Mittwoch, 8. Mai 2013

Excel Distinct count

FELD A1: folgende Formel hineinkopieren:
=SUMME(WENN(HÄUFIGKEIT(WENN(LÄNGE(A3:A4606)>0;VERGLEICH(A3:A4606;A3:A4606;0);""); WENN(LÄNGE(A3:A4606)>0;VERGLEICH(A3:A4606;A3:A4606;0);""))>0;1))
und mit CTRL+SHIFT+ENTER bestätigen