Dienstag, 3. Januar 2012

Excel Strings in Zellen vergleichen

Vergleich zweier Zellen in Excel unter Berücksichtigung von Gross-/ Kleinschreibung.

=WENN(IDENTISCH(D2;'!E2);"true";"falsch")

Keine Kommentare:

Kommentar veröffentlichen